{GTB} NQ 1.2.3
Poll

Do you prefer 8 bots or 12 bots?

57% 57% [ 20 ]
20% 20% [ 7 ]
23% 23% [ 8 ]

Total Votes : 35

Gallery


Latest topics
» Good ol' days
Sat Oct 21, 2017 9:31 pm by {GTB} Granny

» Just for fun
Sat Jul 25, 2015 7:26 pm by {GTB} Bloodyfin

» {GTB} FailWizArd
Fri Aug 02, 2013 4:19 pm by {GTB} Granny

» Hackusation!!!
Fri Aug 02, 2013 4:17 pm by {GTB} Granny

» Whats your internet speed
Thu May 02, 2013 12:07 pm by rathi91

» crimbo
Wed Dec 12, 2012 6:12 pm by {GTB} buntski

» O my terribly god,
Wed Aug 01, 2012 9:22 am by {GTB} Nodrog

» Power out - Official Goodbye :]
Fri Jul 13, 2012 11:47 am by {GTB} birra

» The end is nigh!
Fri Jul 13, 2012 11:45 am by {GTB} birra

Search
 
 

Display results as :
 


Rechercher Advanced Search


Default.cfg

View previous topic View next topic Go down

Default.cfg

Post  {GTB} GC on Sun Jul 04, 2010 8:43 pm

Hey guys,

I'm trying to run ET and I'm getting an error when I run the 2.60b patch,

It says I don't have default.cfg

I tried reinstalling etc... but it doesn't work?

Any solutions?

{GTB} GC

Number of posts : 3
Age : 22
Location : Bristol, UK
Registration date : 2010-07-04

Back to top Go down

Re: Default.cfg

Post  {GTB} Energy on Sun Jul 04, 2010 10:07 pm

{GTB} GC wrote:Hey guys,

I'm trying to run ET and I'm getting an error when I run the 2.60b patch,

It says I don't have default.cfg

I tried reinstalling etc... but it doesn't work?

Any solutions?

do u have like ET and ETDED files for the 2.60b patch? if so just replace them with the ones in wolfenstein folder in program files if thats what u've done and it doesnt work then sry but cant help, just wait for someone thats more into that stuff

_________________
avatar
{GTB} Energy

Number of posts : 295
Age : 22
Location : Crewe Cheshire
Registration date : 2010-03-31

Back to top Go down

Re: Default.cfg

Post  {GTB} birra on Mon Jul 05, 2010 3:09 pm

Sorry dont know how to solve it. Did anyone have that problem for Return to Castle Wolfenstein? I had that and i managed to solve it after almost 7 years. And i didnt find the solution on the Internet, so i must be the only one who knows! Yeah! Very Happy
avatar
{GTB} birra

Number of posts : 783
Age : 23
Location : Malta
Registration date : 2008-09-01

Back to top Go down

Re: Default.cfg

Post  Patriot on Tue Jul 06, 2010 8:18 am

That sometimes happens, and only solution ive figured out is to completely start from scratch again.

or you could just download this an install it, then you dont have to trouble with updating

http://www.rtcwmap.de/index.php?option=com_remository&Itemid=73&func=fileinfo&id=1770
avatar
Patriot

Number of posts : 15
Age : 54
Location : Denmark
Registration date : 2010-03-04

http://et.qubenet.net

Back to top Go down

Re: Default.cfg

Post  {GTB} GC on Tue Jul 06, 2010 2:45 pm

YES! That installer worked, I tried to install it and start it up. Worked perfectly.

Thanks a lot man! <3

{GTB} GC

Number of posts : 3
Age : 22
Location : Bristol, UK
Registration date : 2010-07-04

Back to top Go down

Re: Default.cfg

Post  Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum